Wieder mal viele Fehlermeldungen im ACP obwohl nichts verändert

  • Hallo Community,

    eine Zeitlang lief alles rund und im ACP unter "Protokollierte Fehler" gab es keine Einträge. Es ist auch schon sehr lange her als ich etwas am Forum geändert habe. Nun aber tauchen wieder diverse Fehler auf. Ich frage mich wo die herkommen. Anscheinend dann ja von einem Update der Forensoftware. Könnt ihr euch das hier mal anschauen?

    Fehler 1:

    Requested URL
    /index.php?message-quote/&t=594eb28b32ad43e22f01e2bf9606ba830d852cc2
    Referrer
    WoltLab Suite
    3.1.17
    PHP
    7.2.33-nmm1
    Error Message
    Unknown action ''
    Type
    wcf\system\exception\SystemException
    File (Line)
    /www/htdocs/w012b95f/gta-talk.de/wcf/lib/action/MessageQuoteAction.class.php (97)
    Stacktrace
    1. /www/htdocs/w012b95f/gta-talk.de/wcf/lib/action/AbstractAction.class.php (47): wcf\action\MessageQuoteAction->execute(…)
    2. /www/htdocs/w012b95f/gta-talk.de/wcf/lib/action/AJAXInvokeAction.class.php (63): wcf\action\AbstractAction->__run(…)
    3. /www/htdocs/w012b95f/gta-talk.de/wcf/lib/system/request/Request.class.php (83): wcf\action\AJAXInvokeAction->__run(…)
    4. /www/htdocs/w012b95f/gta-talk.de/wcf/lib/system/request/RequestHandler.class.php (96): wcf\system\request\Request->execute(…)
    5. /www/htdocs/w012b95f/gta-talk.de/index.php (9): wcf\system\request\RequestHandler->handle(…)

    Edited once, last by MenikoBlue (December 17, 2020 at 10:59 AM).

  • Gibt es eine Lösung für den Fehler 1 in Beitrag 1?

    Seit geraumer Zeit ist dieser Fehler auch in unserem Forum zu finden, aber es ist für uns nicht nachvollziehbar woher der Fehler kommt.

  • Es war bei mir immer nur der eine Crawler, der den Fehler ausgelöst hat. Ich habe den einfach ausgesperrt.

    Liebe Grüße
    Susi

    Edited once, last by Susi (January 25, 2021 at 12:53 PM).

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!