Kann Forum Version 5. 0.24 nicht auf 5.0.25 updaten, Fehlermeldung

  • Affected Version
    WoltLab Suite 3.0

    Ich kann nicht von Forum Version 5. 0.24 nicht auf 5.0.25 updaten und bekomme diese nachstehende Fehlermeldung.

    Vielleicht könnte mir jemand sagen, was ich falsch mache, oder was hier falsch läuft.

    Bitte höflich um Unterstützung.


Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!