Update Fehlermeldung

  • Ich nehme an du hast die richtigen Paketserver registriert oder?


    Das ist merkwürdig, diesen Fehler hatte ich bei Woltlab bisher nicht, hast du vielleicht ein Plugin über einen Paketserver laufen den es nicht mehr gibt?


    Sonst kann ich mir dies auch nicht wirklich erklären, hast du schon Mal versucht ein update nach dem anderen durchzuführen?

    So kannst du unter anderem eingrenzen - welcher den Fehler schmeisst... :-\


    Merkwürdig...

  • Hab auf der Webspace noch meine Test Forum laufen und da geht alles ohne Probleme.


    Und hab jedes einzelne Plugin einzeln versucht zu installieren geht auch nicht

  • Dieses Symptom steht oftmals im Zusammenhang mit einer aktivierten Linkumschreibung, ohne dass die notwendige Unterstützung serverseitig aktiviert ist. Wenn du die Funktion deaktivierst, dürfte es funktionieren.

  • Dieses Symptom steht oftmals im Zusammenhang mit einer aktivierten Linkumschreibung, ohne dass die notwendige Unterstützung serverseitig aktiviert ist. Wenn du die Funktion deaktivierst, dürfte es funktionieren.

    Wo finde ich denn die Einstellung? Sodass ich nachsehen kann ob es an oder aus ist?

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!