Fehlermeldung

  • Affected Version
    WoltLab Suite 3.1

    Hallo liebe Community,

    habe folgendes Problem habe versucht News System (zu finden im Plugin Store) für WSC zu Installieren leider was es die Version für WBB

    Jetzt ging es eine Zeitlang alles gut und mit einmal habe ich das Problem das es mir diese Fehlermeldung anzeigt...

    Display Spoiler

    Hoffe ich finde hier Hilfe

    Mfg

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!