• Affected App
    WoltLab Suite Core

    Wenn ich mein aktuelles Test WCF von 2.0.11 pl 1 zur aktuellsten Version Updaten will (2.1.0 RC 2 über Paket-Server) dann erhalte ich folgende Meldung ^^

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!