Update auf 6.0: Fehlermeldungen bei "Anzeige aktualisieren"

  • Affected Version
    WoltLab Suite 6.0
    Affected App
    WoltLab Suite Forum

    Nachdem Update auf Version 6.0 kommt es bei "Anzeige aktualisieren" zu mehreren Fehlermeldungen in den Bereichen:

    • Beiträge aktualisieren
    • Konversationsnachrichten aktualisieren
    • Konversationen aktualisieren
    • Seiten aktualisieren
    • Benutzer aktualisieren
    • Kommentare aktualisieren

    Die nachfolgende Fehlermeldung ist nicht vollständig, da auch der "fehlerhafte" Beitrag enthalten ist. Offenbar hängt es mit einem "fehlerhaften" Link im Beitrag zusammen. Ich habe den Link im Beitrag entfernt, danach wurde mir der nächste Beitrag als fehlerhaft angezeigt. Uralte Beiträge aus dem Jahr 2002. Es kann doch nicht sein, daß ich jetzt Beiträge der letzten 20 Jahre korrigieren muß?


  • Tim Düsterhus January 29, 2024 at 8:24 PM

    Added the Label Duplicate

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!