JSON-Decode schlägt nach Update auf 5.4.21 fehl

  • Affected Version
    WoltLab Suite 5.4
    Affected App
    WoltLab Suite Core

    Ich habe heute Morgen das Update auf die aktuellen Wartungsstände der Woltlab-Produkte eingespielt und bekomme seit dem folgende Fehlermeldung auf allen Seiten:

    Wie bekomme ich die Seite wieder erreichbar?

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!