Fehlermeldung beim Bearbeiten der Benutzergruppe

  • Affected Version
    WoltLab Suite 5.4

    Hallo,


    beim Bearbeiten der Benutzergruppe in der Beta-Version erhalte ich nach dem Abspeichern folgende Fehlermeldung: