Problem mit dem Upgrade auf 5.3 Blog

  • Affected Version
    WoltLab Suite 5.3

    Nach den Vorarbeiten wollte ich nun auf 5.3 aktualisieren (in der Testumgebung) . Hierbei kommt es zu einer Fehlermeldung:



    So wie es aussieht macht die angebotene Blog Diskussionsthemen 5.3.0 RC 1 Probleme . Eine verfügbare Version 5.3.0 wird nicht angeboten.


    Gruß

  • Das ist kein Paketserver, den solltest du löschen:



    Das ist glaube ich die Übersichtsseite vom Paketserver. Die beiden anderen sind ok und reichen aus.

    🐏 🐏 🐏 🐏 🐏 🐏 🐏 🐏 🐏 🐏 🐏 🐏 🐏 🐏 🐏 🐏 🐏 🐏 🐏 🐏 🐏



    🐶 x 27 ♥️ x 248

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!