Fehlermeldung - Could not execute statement 'SELECT notificationID...

  • Affected Version
    WoltLab Suite 3.1

    Seit ein paar Tagen bekomme ich diese Fehlermeldung. Was hat es damit auf sich?

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!