Fehler beim Installieren eines Paketes

  • Affected Version
    WoltLab Suite 5.2

    Sehr geehrte Community,


    Ich habe schon seit Tagen ein Problem..

    Wenn ich das Paket (Steam Authentifizierung OpenID Integration) installieren möchte, kommt folgender Fehler:



    Eventuell kennt ja jemand die Lösung.


    Mit freundlichen Grüßen

  • Danke.

    Das Problem war, dass noch Überreste von dem Paket in der Datenbank übrig waren und somit keine neuen Datenbankeinträge gemacht werden konnten.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!