ElasticSearch Fehler nach Update auf 3.1.2

  • Affected App
    WoltLab Suite Core

    ElasticSearch rennt in eine Exception seit dem Update:



    Installierte Version:

    Code
     "version" : {
        "number" : "5.6.13",
        "build_hash" : "4d5320b",
        "build_date" : "2018-10-30T19:05:08.237Z",
        "build_snapshot" : false,
        "lucene_version" : "6.6.1"
      },

    Version 3.1.1 funktioniert ohne Probleme.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!