Fehler mit Likes im WSC3.1

  • Affected Version
    WoltLab Suite 3.1


    Diese Fehlermeldung kommt jedes mal, wenn ein Benutzer auf "Like" drückt.


    Fehlermeldung:

    Hypax

  • Wie kann etwas, das am Dienstag veröffentlicht wurde schon am 30. November 2018 installiert worden sein...

  • Wie kann etwas, das am Dienstag veröffentlicht wurde schon am 30. November 2018 installiert worden sein...

    Keine Ahnung - ist ja aber anscheinend schon installiert und funktioniert nicht :/

    Hypax

  • Die Versionen 3.1.2 pl 1 und 3.0.6 pl 1 für UZ Community Bot wurden veröffentlicht.


    Diese Version bekommst Du aktuell nicht über den Pluginstore, sondern nur direkt bei Udo.





    Gruß norse

    Zugang zu meinen Arbeiten und dem dazugehörigen Support bekommt Ihr bei Interesse hier.

  • Ist bereits installiert ...

    Der Fix (= Version 3.1.2 pl 1) ist hier noch nicht freigeschaltet. Du kannst die Version aber gerne per Konversation bekommen, wenn es eilt.

    Gruß, Udo

  • Der Fix (= Version 3.1.2 pl 1) ist hier noch nicht freigeschaltet. Du kannst die Version aber gerne per Konversation bekommen, wenn es eilt.

    Das wäre grundsätzlich super, da wir derzeit sehr in Eile sind, was unser Forum angeht.

    Hypax