Leere Seite beim Erstellen einer neuen Konversation

  • Guten Tag,


    mir ist heute beim Erstellen einer neuen Konversation aufgefallen, dass mir beim Abesenden nur eine weiße Seite angezeigt wird, aber die Nachricht trotzdem verschickt wird.
    Dies geschieht aber nur, wenn man eine neue Konversation erstellt und nicht wenn man darauf antwortet.


    Bei dieser URL wird mir eine weiße Seite angezeigt: webdseite.de/index.php?conversation-add/
    Wäre um Hilfe sehr dankbar! :)



    Grüße.


    //Mist, falscher Bereich -.-

  • Was steht im Fehlerprotokoll des Servers/Webspaces?





    Gruß norse

    Zugang zu meinen Arbeiten und dem dazugehörigen Support bekommt Ihr bei Interesse hier.

  • Hey,


    ich konnte keine Errorlogs finden, ich weiß nicht ob es welche bei All-Inkl gibt.
    Im Fehlerprotokoll vom ACP gibt es zumindest keine Fehler, ich habe in diesem Zeitraum auch nur 2 Plugins aktualisiert, viel mehr habe ich nicht gemacht.

  • Soweit habe ich es auch schon hinbekommen, der spuckt mir aber trotzdem keine Fehler aus.
    Zumindest weiß ich aber jetzt, welches Plugin genau diesen Fehler verursacht hat (

    ). Jetzt muss ich das Problem nur noch beseitigen.




    //Edit: Habe das Plugin jetzt mal deinstalliert und es funktioniert alles wieder wunderbar, lag also definitiv daran. Habe mich mal an den Entwickler gewendet, Thema ist hiermit erledigt. :)

    Edited 2 times, last by LooP2k11 ().

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!