Resolved Bug Reports

        • 5.4.11
    1. Database PHP API ignoriert WCF_N 1

      • VieCode
    2. Replies
      1
      Views
      267
      1
    3. Tim Düsterhus

    1. Fehlerhafte Thumbnails nach Medien-Ersetzung 3

      • Christopher Walz
    2. Replies
      3
      Views
      300
      3
    3. Christopher Walz

    1. Artikel beim ersten Abspeichern <b> statt <strong> 7

      • Christopher Walz
    2. Replies
      7
      Views
      396
      7
    3. Alexander Ebert

    1. GIF-Bilder als Titelbild 6

      • mcNuggets
    2. Replies
      6
      Views
      785
      6
    3. Alexander Ebert

    1. Eingabetaste erzeugt weiteren Quellcode-BBCode 14

      • Krymonota
    2. Replies
      14
      Views
      904
      14
    3. Modelcarforum

    1. PHP 8.1 Fehler beim Speichern von Konfiguration 1

      • Hanashi
    2. Replies
      1
      Views
      335
      1
    3. Tim Düsterhus

    1. Restricted Access produziert 404 statt 403 "Access Denied" 2

      • Aebian
    2. Replies
      2
      Views
      348
      2
    3. Aebian

    1. "Subtab" direkt aufrufen geht nicht

      • beMananas
    2. Replies
      0
      Views
      178
    1. Fehlende Sprachvariable wcf.acp.article.time.error.invalid

      • Xopez
    2. Replies
      0
      Views
      170
    1. Detailinfos innerhalb "Benutzergruppen" fehlen im ACP, seit Update: WoltLab Suite 5.4.10 ? 9

      • kommodore
    2. Replies
      9
      Views
      944
      9
    3. norse

Label

Display Options