Fatal Error

  • Affected Version
    WoltLab Suite 5.5

    Mein System lief noch auf 5.3, hatte dann die idee auf 5.5 zu wechseln, also update auf 5.4.

    als ich dann auf 5.5 wollte kamen fehler. ich habe dann versucht mein multihunter-plugin wieder zu installieren und die folge ist, dass jetzt nichts mehr geht.


    Jemand eine IDee?

    jotesen

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!