Forum crash after automatic update... had to restore from backup

  • Affected Version
    WoltLab Suite 5.4

    I ran some automatic update and this happened

  • I noticed that the error was calling the collapsible sidebar.

    This feature was the reason I purchased that plugin (in English, "Power user options"). After I realized it, I posted a question in the page for this plugin.

    I did make edits to my style, but only to change the color of things.

    Thank you.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!