Fehlermeldung auf der Testseite - 5.5-Installations-Vorbereitung unter den geprüften Opionen

  • Affected Version
    WoltLab Suite 5.5
    Affected App
    WoltLab Suite Core
    Code
    <a href="https://www.woltlab.com/">WoltLab Suite System Requirements Test v5.4.0</a>

    ist ja keine Große Sache, aber nach den "Systemvoraussetzungen zu niedrig angesetzt", sonst womöglich der nächste Anstoßpunkt

    Hunde die bellen, beißen nicht? -> nun, ich bin kein Hund. -> Ich belle nicht. - Ich Beiße! 8o

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!