Fehlermeldung (HTTPRequest)

  • Affected Version
    WoltLab Suite 5.4

    Servus, ich bekomme bei der Paket-Aktualisierung folgenden Fehler.


  • Dort wird es erklärt warum es nicht geht.


    Mit freundlichen Grüßen


    MasterShadow