Artikel Bild und Artikel Trasse

  • Affected Version
    WoltLab Suite 5.3

    Guten Nachmittag,


    ich wollte mal kurz fragen, ob mit jemand sagen kann, wieso Artikel Bilder und Artikel Trassen bei WSC Version 5.3.X beim Hochladen und reinstellen angezeigt werden und wie ich es korrigieren könnte, so dass die wieder angezeigt werden?


    Liebe Grüße

    Florian

    Mit freundlichen Grüßen / With best regards,

    Dr_Floh


    KEIN SUPPORT VIA PRIVATER NACHRICHT (KONVERSATION) / NO SUPPORT VIA PRIVATE MESSAGE (CONVERSATION)

  • Danke für die NICHT Hilfe :thumbup:


    Jetzt hat mir schon der WoltLab geholfen :* danke da für

    Mit freundlichen Grüßen / With best regards,

    Dr_Floh


    KEIN SUPPORT VIA PRIVATER NACHRICHT (KONVERSATION) / NO SUPPORT VIA PRIVATE MESSAGE (CONVERSATION)

  • Danke für die NICHT Hilfe :thumbup:

    Heast, wenn du vielleicht näher erklärt hättest, was die sog. "Artikel Trassen" sind und was das Problem ist, hätte vielleicht auch wer geholfen.


    wieso Artikel Bilder und Artikel Trassen bei WSC Version 5.3.X beim Hochladen und reinstellen angezeigt werden und wie ich es korrigieren könnte, so dass die wieder angezeigt werden?

    Erst werden sie angezeigt und dann sollen sie wieder angezeigt werden?

    Also nichts für Ungut, aber das verstehe (jedenfalls ich) nicht gleich auf Anhieb. Außerdem kannst du nicht erwarten, dass innerhalb von 24 Stunden immer eine Lösung gepostet wird.




    Und vielleicht erklärst/zeigst du für andere Nutzer, die evtl. das selbe Problem haben (was auch immer es war) die Lösung dazu.

  • ok verstehe ich danke merke ich mir fürs nächst mal

    Mit freundlichen Grüßen / With best regards,

    Dr_Floh


    KEIN SUPPORT VIA PRIVATER NACHRICHT (KONVERSATION) / NO SUPPORT VIA PRIVATE MESSAGE (CONVERSATION)

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!