folgende Pakete sind nicht kompatibel

  • Affected Version
    WoltLab Suite 5.2

    Hallo beim update der Foren Software kommt diese Meldung obwohl ich das Geschenke Plugin schon auf aktuelle Version habe kommt diese Meldung. Was kann ich da tun ?


    -----------------------------

    Installierte Pakete

    Die folgenden installierten Pakete sind mit den zu installierenden Versionen nicht kompatibel

    „Geschenke für Mitglieder“ in Version „2.0.3 pl 3“ verhindert eine Aktualisierung von „WoltLab Suite Core“ auf Version „5.2.1“

    -------------------------------------------


    Installiert sind:

    WoltLab Suite Forum 5.2.0

    Geschenke für Mitglieder 2.0.3 pl 3

  • Du könntest z.B. beim Entwickler des Plugins nachfragen, ob das Plugin schon für 5.2 erhältlich ist.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!