Filebase Aufruf Dateien

  • Beim Aufruf von Dateien in der Filebase erhalten wir folgende Fehlermeldung:


    Danke im Voraus.

    Grüsse aus Wien, Regards from Vienna

    Saccil

  • Alexander Ebert : Das "Plugin" ist Euer optionales der Filebase beiliegende Paket für die automatische Erstellung von Forenbeiträgen.





    Gruß norse

    Zugang zu meinen Arbeiten und dem dazugehörigen Support bekommt Ihr bei Interesse hier.

  • Das ist korrekt. Wir haben die Option nun deinstalliert. Nun funktioniert der Aufruf wieder. Der Fehler liegt in diesem Paket.

    Grüsse aus Wien, Regards from Vienna

    Saccil

  • Der Fehler tritt nach der Aktualisierung auf Version bei mir nach wie vor auf. :?:


    iPhone 13 Pro Max / Apple Watch Series 7 / iPad Pro / MacBook Air (M1)

  • Vergewissere Dich, ob das bisher fehlerhafte Paket in der aktuellsten Version vorliegt.





    Gruß norse

    Zugang zu meinen Arbeiten und dem dazugehörigen Support bekommt Ihr bei Interesse hier.

  • Vielen Dank. Aufgrund der Updates habe ich darauf nicht geachtet, dass das Plugin "Supportthemen" nicht aktualisiert wurde. Wurde nachgeholt und funktioniert nun.

    iPhone 13 Pro Max / Apple Watch Series 7 / iPad Pro / MacBook Air (M1)

  • Beim update blieb der Spaß dem dem Teil "Support Thread" stehen, jenen also noch auf noch auf Version 3.1.9





    Ich bekomme das Thema nicht aktualisiert.


    Zwischenzeit erscheint noch die folgende Meldung im Fenster:



    Das Log File ist ernsthaft groß für Text ;)




    Frank


    Fehlermeldung beim Aktualiseirungsversuch:


    Edited 4 times, last by Liftboy ().

  • Vielleicht ist mein Kontext nicht unbedingt deckungsgleich mit dem EIngangspost. Er bezieht sich jedoch auch auf die


    WoltLab Suite Filebase Support Threads


    Ich hatte nochmal geschaut und knnte keine Macke auf dem Server mit meinem bescheidenen Wissen entdecken. Auch die Systemprüfung ergab nur hübsche grüne Symbole.


    Gibt es hier vielleicht eine manuelle Art der Fehlerbehebung im Ansatz?


    Oder sollte ich vielleicht ein neues Thema eröffnen, da dieses ja bereits als behoben gekennzeichnet ist?

  • Habe hier das gleiche Problem beim Release 3.1.11. nach 5.1

    Update hängt bei 89%

    Update abgebrochen, Filebase Support Treads 3.1.x deinstalliert, den Rest nachinstalliert..

    Filebase Support Treads 5.2.1 manuell nachinstalliert..

    alles ok.


    Was ist passiert?

    Edited 3 times, last by 30957 ().

  • Mhh,


    deinstalliert und danach das 5.2 installiert ergab keinen Fehler. Ich sehe jedoch die Filebase Support Threads nicht in der Paketliste.

    Ein Thread wird nach einem upload auch nicht erstellt.

  • Zusatzpaket suchen und installieren.





    Gruß norse

    Zugang zu meinen Arbeiten und dem dazugehörigen Support bekommt Ihr bei Interesse hier.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!