Fehlermeldung beim Update auf 3.1

  • Affected Version
    WoltLab Suite 3.1

    Hallo zusammen

    kann mir hier bitte jemand weiterhelfen? Beim Update auf die 3.1 kam die Fehlermeldung

    Error Type: wcf\system\exception\ErrorException Error Message: Use of undefined constant ENABLE_DEVELOPER_TOOLS - assumed 'ENABLE_DEVELOPER_TOOLS'


    Ich wollte es nun neu installieren, das geht aber nicht im gleichen Ordner. Wie kriege ich dies nun wieder hin?

    Vielen Dank und viele Grüsse

    mac

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!