Update auf die kürzlich freigegebene Version WCF 2.1.12

  • Affected App
    WoltLab Suite Core

    Hallo,

    beim Update auf die WCF Version 2.1.2 (WBB 4.1.12) kommt es zu folgender Fehlermeldung. Bisher liefen sämtliche Updates problemlos durch.



    Huch.... zu spät...

    Aktuelles WCF Update lässt sich nicht installieren

    iPhone 15 Pro Max / Apple Watch Ultra 2 / iPad Pro 13" / 16’‘ MacBook Pro (M3)

  • Bei mir läuft es immer noch nicht.
    Bei manuellem Update:


    Quote

    Das Paket „WoltLab Community Framework“ (installierte Version: „2.1.11 pl 1“) soll auf Version „2.1.12“ aktualisiert werden, ein Update wird jedoch nicht unterstützt.

    Bei Update über das ACP:

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!