Keine Installation von Paketen mehr möglich

  • Guten Morgen,
    nachdem ich seit Längerem mal wieder ein Paket installieren wollte, bekomme ich, egal welches Paket ich auswähle, nachfolgende Fehlermeldung (siehe Anhang)...


    Kann mir jemand diesbezüglich eine Hilfestellung geben, wir benutzen im Forum noch das Burning Board 3.1.8?



    Vielen Dank!

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!