Teaser Slideshow Paket funktioniert nicht

  • Integriert die Teaser Slideshow von Darkwood-Studios in den Header des Crystal Temptation Styles von Kittmedia
    Habe ich versucht zu installieren! Zunächst den Style Crystal Temptation, danach den Teaser...


    Fehler beim Installieren des Pakets
    Benötigt das Paket „be.bastelstu.sascha.maelstrom.browserutils“ in Version „1.0.0“ oder höher, dies ist aber weder installiert noch wird es mitgeliefert.
    Ausserdem ist es nicht für die Version 4.1!
    Was tun?


    Danke

  • Wende Dich mit Deinen Fragen bitte an die jeweiligen Pluginautoren in ihren Supportbereichen. Hier wird Support zu Paketen von Drittherstellern nicht gern gesehen.





    Gruß norse

    Zugang zu meinen Arbeiten und dem dazugehörigen Support bekommt Ihr bei Interesse hier.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!