WL Blog 2.1 kann nicht von WL Blog 2.1 importiert werden

  • Affected App
    WoltLab Suite Core

    Beim Test eines WBB 4.1 imports aufgrund folgendes "Fehlers" :D

    Dateiimport für das Wbb 4.1

    ist mir aufgefallen dass man den Blog nicht importieren kann.
    Es bleibt wohl an den tags hängen?

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!