package.xml wird mit der Mindestversion 2.0.0 angegeben

  • Die package.xml die das WCF 2.1 für Stile erzeugt, wird mit der Mindestversion 2.0.0 angegeben.


    <requiredpackage minversion="2.0.0"><![CDATA[com.woltlab.wcf]]></requiredpackage>

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!