Suche im Plugin-Store über ACP

  • Affected App
    WoltLab Suite Forum

    Guten Morgen,


    wenn ich ein Plugin übers die Paketsuche im ACP installieren bzw. suchen will, kommt folgender Fehler



    Lediglich Blog und Filebase lassen sich so problemlos finden, bei allem anderen kommt dieser Fehler.


    Jetzt ist nur die Frage, ob ich irgendwo überlesen habe, dass die Plugin-Installation auf diesem Wege (noch) nicht funktioniert oder ob meine Instalation evtl. fehelrhaft ist oder ob das ein Fehler im System ist?

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!