help.xsd nicht aktuell

  • Laut der help.xsd wo bei euch auf dem Server liegt wird der tag <permissions> nicht unterstütz das stimmt ja aber nicht daher ist diese denke ich mal veraltet. Da mein IDE auch die xml prüft ob diese korrekt sind wird mir hier immer ein Fehler angezeigt...

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!