Installationen

  • Ganz ehrlich, jetzt hört der Spaß für mich auf. Ich bin es ja gewohnt für freie Plugins mal nichts sauberes zu bekommen, aber das ist zuviel. Ich habe eben das Frameworkupdate gemacht und wenn ich neue Plugins runterlade und zum Installieren hochlade geht es nicht. Ging alles wunderbar vorher. Hatte alle Fehler bereinigt für das neue Projekt und jetzt kommt sowas.


    Ich habe gesehen das es hier schon mal diesen Fehler gab aber keine weiteren Infos dazu. Nichts geht mehr und ich stehe mit der Arbeit. Vielen Dank. So viel Geld reingesteckt, grade für die WBB Plugin und mehr und dann so eine ...... Da hört das Verständnis auf. Einige Pakete gehen per Upload, aber der größte teil weigert sich und gibt den oben genannten Fehler. Prima, kurz vor dem WE.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!