e-Mail keine Aktivierung bekommen, nochmals schicken?

  • Affected Version
    WoltLab Suite 5.3

    Hallo.

    Kann man wenn man in einem Forum sich registriert, nochmals die Aktivierung per e-Mail anfordern, wenn man es nicht bekommen hat?

    Mit freundlichen Grüßen,mmaark

  • Aber wenn ich den Link nicht kennen würde von einem Forum wo ich mich registriert habe.

    Wo finde ich es?

    Mit freundlichen Grüßen,mmaark

  • Naja ich hab mich in einem anderen Forum registriert.

    Da bekomme ich keine Mail Aktivierung per Mail weil es fehlgeschlagen ist.

    Wo sehe ich da die Adresse, im Userpanel wird es nicht angezeigt auch im Forum nicht.

    xx.at/e-Mail Aktivierung.

    Wie heißt normalerweise die Adresse?

    Mit freundlichen Grüßen,mmaark

  • Wäre es in diesem Fall nicht am sinnvollsten dem Admin/Betreiber des betreffendes Forums mitzuteilen, dass du dich registriert hast, aber die Aktivierungsmail nicht erhalten hast?

    Gruß Markus


    WoltLab Suite 5.3.18

  • Einfach im Forum einloggen, da steht dann ein Hinweis was du tun mußt:


    Aktivierungsvorgang abschließen


    da kannst du eine neue Mail anfordern oder die Mail ändern.

    Hier☝️Außerdem habe ich hier die meisten 🐶 in der Signatur 😤


    🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶

  • Wäre es in diesem Fall nicht am sinnvollsten dem Admin/Betreiber des betreffendes Forums mitzuteilen, dass du dich registriert hast, aber die Aktivierungsmail nicht erhalten hast?

    Könnte man ja, hab ich ja.

    Aber die schreiben einfach nicht zurück, und sind nicht im Forum so oft.

    Deswegen habe ich gemeint, dass es vielleicht eine andere Möglichkeit gibt.



    Einfach im Forum einloggen, da steht dann ein Hinweis was du tun mußt:


    Aktivierungsvorgang abschließen


    da kannst du eine neue Mail anfordern oder die Mail ändern.

    Ja genau und das steht nicht im Forum.

    Mit freundlichen Grüßen,mmaark

  • index.php?register-new-activation-code/

    Hier☝️Außerdem habe ich hier die meisten 🐶 in der Signatur 😤


    🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶🐶


  • Aber die schreiben einfach nicht zurück, und sind nicht im Forum so oft.


    Was meiner Ansicht nach einen deutlich negativen Eindruck bzgl. des von dir kontaktierten Forums entstehen lässt.

    Gruß Markus


    WoltLab Suite 5.3.18

  • Ja genau und das steht nicht im Forum.

    Doofe Frage jetzt, aber du bist dir sicher, dass dein Konto nicht einfach direkt bestätigt wurde? Es gibt ja im WBB die Möglichkeit die E-Mail Bestätigung zu deaktivieren. Wenn die Nachricht nicht angezeigt wird, könnte es auch einfach sein, dass du bereits bestätigt worden bist.

    Hypax