Bei Import Ihre Sitzung ist abgelaufen, bitte melden Sie sich erneut an.

  • Affected App
    WoltLab Suite Core

    Beim Importieren von 4.1 in die Beta 2, bekomme ich immer diese Meldung



    Diese Meldung hatte ich bei der Beta 1 nicht.

    Ciao
    Mike

  • Mit PHP5.5 kommt es zu diesem Fehler.

    Habe mal auf PHP5.6 umgestellt, da bekomme ich nach dem Import einen neuen Fehler, dafür mache ich einen neuen Beitrag auf.

    Ciao
    Mike

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!