Importer streikt bei neuer WordPress 4.0 Version

  • Hallo,


    die aktuellste Version von WordPress (4.0) welche am Wochenende erschienen ist, funktioniert nicht mit dem aktuellstem Exporter/Importer von WL welches via github geladen wurde.
    @SoftCreatR war so frei und mir das aktuelle Paket zur Verfügung zu stellen, da ich leider nicht "fähig" bin mir das selbst dort zu laden.


    Allerdings streikt der Importer:


Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!