Questions about Burning Board 3.1/WCF 1.1

Burning Board 3.1, Blog 1.1, Calendar 1.1, WCF 1.1, Gallery 1.1 and Burning Board Lite 2.x

    1. installation geht nicht - Fatal error: Function __autoload(WCFSetup)... 4

      • janolaf
      • July 30, 2007 at 10:24 AM
      • janolaf
      • August 3, 2007 at 4:21 AM
    2. Replies
      4
      Views
      780
      4
    3. janolaf

      August 3, 2007 at 4:21 AM
    1. Aktivieren

      • Zhargon
      • August 3, 2007 at 1:04 AM
      • Zhargon
      • August 3, 2007 at 1:04 AM
    2. Replies
      0
      Views
      438
    1. Importprobleme 10

      • Paddii
      • July 25, 2007 at 8:32 PM
      • Paddii
      • August 3, 2007 at 12:21 AM
    2. Replies
      10
      Views
      1.5k
      10
    3. Paddii

      August 3, 2007 at 12:21 AM
    1. Update von RC4 auf Final schlägt ständig fehl 1

      • myel
      • August 2, 2007 at 10:43 PM
      • myel
      • August 2, 2007 at 10:50 PM
    2. Replies
      1
      Views
      420
      1
    3. Oberster Hirte

      August 2, 2007 at 10:50 PM
    1. Installation auf einem 1und1 Managed Server 61

      • Duplicate.hoeppler
      • August 2, 2007 at 6:17 PM
    2. Replies
      61
      Views
      10k
      61
    3. Don Rechercho

      August 2, 2007 at 6:17 PM
    1. An das WoltLab Team 1

      • [Ragna]
      • August 2, 2007 at 4:31 PM
      • [Ragna]
      • August 2, 2007 at 4:47 PM
    2. Replies
      1
      Views
      537
      1
    3. Oberster Hirte

      August 2, 2007 at 4:47 PM
    1. Was passiert mit einem Hack wenn ich ein Update auf 3.0 mache? 5

      • Candy187
      • August 2, 2007 at 4:16 PM
    2. Replies
      5
      Views
      973
      5
    3. Troublegum

      August 2, 2007 at 4:16 PM
    1. ACP-Menü läßt sich nicht anklicken! 11

      • womue
      • July 28, 2007 at 11:50 AM
      • womue
      • August 2, 2007 at 3:20 PM
    2. Replies
      11
      Views
      1.1k
      11
    3. Griborim

      August 2, 2007 at 3:20 PM
    1. Nur Probleme

      • pringles88
      • August 2, 2007 at 2:32 PM
    2. Replies
      0
      Views
      432
    1. Installations Fehler 7

      • [Ragna]
      • August 1, 2007 at 7:26 PM
      • [Ragna]
      • August 2, 2007 at 9:03 AM
    2. Replies
      7
      Views
      1.1k
      7
    3. [Ragna]

      August 2, 2007 at 9:03 AM
    1. Fehlermeldung nach Registrierung 2

      • Stuntman Mike
      • August 2, 2007 at 7:41 AM
    2. Replies
      2
      Views
      569
      2
    3. Stuntman Mike

      August 2, 2007 at 7:41 AM
    1. Laufzeit der Testversion ausgelaufen! 2

      • DrGen45
      • August 1, 2007 at 2:11 PM
      • DrGen45
      • August 1, 2007 at 5:01 PM
    2. Replies
      2
      Views
      791
      2
    3. DrGen45

      August 1, 2007 at 5:01 PM
    1. Install abbruch an verschieden stellen. 6

      • miwi
      • August 1, 2007 at 3:24 AM
      • miwi
      • August 1, 2007 at 2:20 PM
    2. Replies
      6
      Views
      1k
      6
    3. miwi

      August 1, 2007 at 2:20 PM
    1. Probl. beim Import von WBB 2.3.6 - Import kann nicht gestartet werden

      • lechuck85
      • August 1, 2007 at 2:06 PM
    2. Replies
      0
      Views
      389
    1. Update von RC7 -> Final 16

      • kreativstau
      • August 1, 2007 at 11:54 AM
    2. Replies
      16
      Views
      1.8k
      16
    3. Trymon

      August 1, 2007 at 11:54 AM
    1. Fatal error: Can not find class 'WCFSetup' 18

      • Schmidi85
      • August 1, 2007 at 10:52 AM
    2. Replies
      18
      Views
      2.8k
      18
    3. Humpe

      August 1, 2007 at 10:52 AM
    1. Datenimport vom 2.3.6.pl2 funzt nicht pfad angabe .... 1

      • wojtila
      • July 31, 2007 at 10:49 PM
      • wojtila
      • August 1, 2007 at 6:46 AM
    2. Replies
      1
      Views
      544
      1
    3. Markus Zhang

      August 1, 2007 at 6:46 AM
    1. Abbruch der Intsallation nach ca. 33% mit weißer Seite 3

      • iimsys
      • July 30, 2007 at 6:29 PM
      • iimsys
      • August 1, 2007 at 1:40 AM
    2. Replies
      3
      Views
      688
      3
    3. iimsys

      August 1, 2007 at 1:40 AM
    1. Import von 2.1 klappt nicht. 1

      • Partyman
      • August 1, 2007 at 12:09 AM
    2. Replies
      1
      Views
      664
      1
    3. Saubatzen

      August 1, 2007 at 12:09 AM
    1. need help 1

      • Massacre
      • July 31, 2007 at 11:17 PM
    2. Replies
      1
      Views
      622
      1
    3. Oberster Hirte

      July 31, 2007 at 11:17 PM

Display Options