Resolved

    1. WCF2.1 - Mehrzeilige Inhalte in Tabellen zentrieren führt zu ungewollten Leerzeilen in der ersten Spalte 9

      • ReeN
      • ReeN
    2. Replies
      9
      Views
      898
      9
    3. JayOnRails

    1. WCF2.1 - Verschwindende Zeilenumbrüche in Tabellen

      • ReeN
      • ReeN
    2. Replies
      0
      Views
      311
    1. wcfImageViewer - Falsches Bild 23

      • Cr@@gle
    2. Replies
      23
      Views
      2.6k
      23
    3. BlackJ

    1. WCFSetup.class.php (478): strpos(): Empty needle 18

      • rekam
    2. Replies
      18
      Views
      1.7k
      18
    3. Andrea Berg

    1. WCS 3.1 Fehler beim Einfügen von Bildern aus der Zwischenablage 4

      • szoller
    2. Replies
      4
      Views
      815
      4
    3. szoller

    1. WebAuthN über mobile Biometrie 25

      • SoftCreatR
    2. Replies
      25
      Views
      2.2k
      25
    3. SoftCreatR

    1. Webp Bilder Anzeigen im Beitrag 4

      • Sven R.
    2. Replies
      4
      Views
      559
      4
    3. SgtKaneki

    1. Webp für CoverPhoto wird nicht automatisch generiert. 4

      • Xopez
    2. Replies
      4
      Views
      486
      4
    3. Tim Düsterhus

    1. WebP-Avatare werden nicht überall verwendet 10

      • Cadeyrn
    2. Replies
      10
      Views
      898
      10
    3. Alexander Ebert

    1. WebP-Bilder werden fehlerhaft/nicht generiert 15

      • Felix | D1strict
    2. Replies
      15
      Views
      1.4k
      15
    3. Felix | D1strict

    1. Webseite startet immer mit Forum nicht mit Dashboard! 18

      • KirmesPark.world
    2. Replies
      18
      Views
      2.5k
      18
    3. Alexander Ebert

    1. Website Umzugs Probleme 16

      • thetiny
    2. Replies
      16
      Views
      2.1k
      16
    3. thetiny

    1. Wechsel auf Quellcode-Editor deaktiviert weitere Zitate 3

      • TLDR
    2. Replies
      3
      Views
      420
      3
    3. Alexander Ebert

    1. Wechsel von WYSIWYG- nach HTML-Modus mit Codeblock fehlerhaft 1

      • 0xLeon
    2. Replies
      1
      Views
      133
      1
    3. 0xLeon

    1. Wechsel zwischen HTML- und WYSIWYG-Modus im Editor 1

      • Christopher Walz
    2. Replies
      1
      Views
      206
      1
    3. jens1o

    1. Wechsel zwischen Likes / Dislikes funktioniert nicht immer richtig 1

      • Agi
      • Agi
    2. Replies
      1
      Views
      314
      1
    3. Throwholics

    1. Weite Tabelle sprengt Design

      • Cadeyrn
    2. Replies
      0
      Views
      117
    1. Weiterleitung mobil nicht responsive 3

      • Fendo
    2. Replies
      3
      Views
      280
      3
    3. norse

    1. Wenn "LanguageItem" leer, "LanguageItemValue" überall sichtbar 4

      • Fabi_995
    2. Replies
      4
      Views
      356
      4
    3. Fabi_995

    1. Wenn ein Thema mit "0" startet, wird das Leerzeichen danach entfernt 1

      • KingDome24
    2. Replies
      1
      Views
      622
      1
    3. KingDome24

Label

Display Options