Resolved

        • 3.1.2
    1. Speichern eines Beitrags weisser Hintergrund zum Spinner 8

      • Gino Zantarelli
    2. Replies
      8
      Views
      1.1k
      8
    3. Alexander Ebert

    1. Falsche Bildgröße bei Anhängen nach dem Import aus Burning Board 3.1 5

      • muig.5
    2. Replies
      5
      Views
      2.3k
      5
    3. muig.5

    1. Inline-Attribut "Style" ist in AMP-Dokumenten nicht zulässig 1

      • Darkwood.Design
    2. Replies
      1
      Views
      449
      1
    3. Alexander Ebert

    1. Aktualisieren im ACP führt bei Bild-Attachments (wohl in allen EAs?) zu 280 x 210 Pixel in den Texten 15

      • Donner
    2. Replies
      15
      Views
      1.5k
      15
    3. Donner

    1. Edit Button Date Change? 5

      • Digory
      • Digory
    2. Replies
      5
      Views
      1k
      5
    3. Digory

    1. Nach dem Einfügen von Bildern in Artikeln springt der Editorinhalt an den Anfang 2

      • muig.5
    2. Replies
      2
      Views
      677
      2
    3. muig.5

    1. Linkumschreibungen - Test ist falsch bei Subdomains und verhindern Aktivierung 4

      • the_waiters
    2. Replies
      4
      Views
      1.2k
      4
    3. Alexander Ebert

    1. Fehler in den imageAdaptern

      • Christopher Walz
    2. Replies
      0
      Views
      185
    1. Tabellen im Editor: Cursorplatzierung neben der Spur 2

      • voom
    2. Replies
      2
      Views
      341
      2
    3. voom

    1. Falsche Funktion bei "weitere Kommentare"?

      • derpierre65
    2. Replies
      0
      Views
      314
    1. Designfehler im innerError/innerInfo

      • derpierre65
    2. Replies
      0
      Views
      279
    1. URl for yacybot is wrong 1

      • NicoleSophie
    2. Replies
      1
      Views
      812
      1
    3. gn5VmUKCtv6ekrMf

    1. Code Editor funktioniert seit 4.1.18 nicht mehr 7

      • votdev
    2. Replies
      7
      Views
      1k
      7
    3. JayOnRails

    1. Im Konversations-Dropdown-Menü fehlt für einzelne Teilnehmer die class="userLink" und die data-user-id

      • Donner
    2. Replies
      0
      Views
      237
    1. BBCode bearbeiten: Falsche FontAwesome Verlinkung 3

      • jens1o
    2. Replies
      3
      Views
      627
      3
    3. jens1o

    1. Sprachvariablen der Label werden beim Löschen der Gruppe nicht gelöscht

      • WollZi
    2. Replies
      0
      Views
      308
    1. Layout error with copyright text 1

      • NicoleSophie
    2. Replies
      1
      Views
      287
      1
    3. NicoleSophie

    1. Problem bei Texteingabe nach einem Zitat

      • MenikoBlue
    2. Replies
      0
      Views
      215
    1. Titelbild-Validierung funktioniert nicht 4

      • SoftCreatR
    2. Replies
      4
      Views
      564
      4
    3. SoftCreatR

    1. KeywordHighlighter funktioniert nicht immer 2

      • SoftCreatR
    2. Replies
      2
      Views
      452
      2
    3. SoftCreatR

Label

Display Options