Resolved Bug Reports

        • Fixed
    1. "wcf.global.filter.button.visibility" fehlt

      • JayOnRails
    2. Replies
      0
      Views
      91
    1. "wcf.message.bbcode.code.copy" nicht automatisch im JS registriert 9

      • Darkwood.Design
    2. Replies
      9
      Views
      51k
      9
    3. Tim Düsterhus

    1. "wcf.user.username.error.notFound" fehlt

      • KingDome24
    2. Replies
      0
      Views
      230
    1. "Weitere Antworten" - keine Like-Anzeige

      • Black Rider
    2. Replies
      0
      Views
      231
    1. "Weitere Bilder" fehlt?

      • cls-design
    2. Replies
      0
      Views
      674
    1. "X Themen Markiert" Button fehlt im leeren Unterforum 3

      • psychokill
    2. Replies
      3
      Views
      408
      3
    3. Frank Pabst

    1. "Zeitgesteuerte Aufgabe mehrfach ausführen" führt zu Abbruch

      • Toby
      • Toby
    2. Replies
      0
      Views
      256
    1. "Zitat speichern" bei Konversationen ungleich behandelt vom Forum -->werden sofort in den Editor eingefügt (video)

      • Throwholics
    2. Replies
      0
      Views
      163
    1. "Zitieren"-Tooltip verrutscht (wieder) 2

      • phopium
    2. Replies
      2
      Views
      398
      2
    3. phopium

    1. "Zum Seitenende/anfang" bei Installation

      • Christopher Walz
    2. Replies
      0
      Views
      273
    1. „Abonniert“ DropDown fehlerhafte Darstellung 1

      • itsmeJAY
    2. Replies
      1
      Views
      220
      1
    3. JayOnRails

    1. „Alle markieren“ abonnierte Themen

      • Joshua Rüsweg
    2. Replies
      0
      Views
      129
    1. „Alles anzeigen“ bei BBCodes in AMP-Ansicht

      • Krymonota
    2. Replies
      0
      Views
      200
    1. „Als Paket exportieren“ wird nicht korrekt beachtet

      • Black Rider
    2. Replies
      0
      Views
      112
    1. „Benötigte Angaben“ kleben mobil nah an den Buttons

      • Black Rider
    2. Replies
      0
      Views
      84
    1. „Benutzer online“-Anzeige

      • jdneteu
      • jdneteu
    2. Replies
      0
      Views
      221
    1. „Der eingebene Wert…“

      • Black Rider
    2. Replies
      0
      Views
      374
    1. „Die hier eingestellten Berechtigungen automatisch in allen Foren wirksam machen‟ funktioniert nicht wie gewollt 3

      • Tortigar
    2. Replies
      3
      Views
      884
      3
    3. Tortigar

    1. „Empfohlen“-Label mobil zu lang für Icon 1

      • Scamander
    2. Replies
      1
      Views
      944
      1
    3. Nord1

    1. „Linkliste“: Fehlerhafte Verlinkung der Attachments

      • Tim Düsterhus
    2. Replies
      0
      Views
      202

Label

Display Options