Resolved Bug Reports

      • English
    1. z-index issue with mobile message buttons 9

      • zukro
    2. Replies
      9
      Views
      477
      9
    3. Alexander Ebert

    1. When creating new thread, must hit SUBMIT button twice 1

      • zukro
    2. Replies
      1
      Views
      133
      1
    3. Duplicate Dilip

    1. Spacing between TAG title and articles listed below it on tag pages

      • NicoleSophie
    2. Replies
      0
      Views
      102
    1. Opening External URL 2

      • zukro
    2. Replies
      2
      Views
      192
      2
    3. NicoleSophie

    1. Edit thread button 5

      • zukro
    2. Replies
      5
      Views
      282
      5
    3. Duplicate Dilip

    1. Same editor icon used two times 5

      • NicoleSophie
    2. Replies
      5
      Views
      261
      5
    3. NicoleSophie

    1. Typing feel sluggish 11

      • zukro
    2. Replies
      11
      Views
      564
      11
    3. zukro

    1. Quoted avatar is bigger than poster's avatar

      • zukro
    2. Replies
      0
      Views
      87
    1. YouTube video doesn't display after an edit is done 1

      • NicoleSophie
    2. Replies
      1
      Views
      195
      1
    3. Alexander Ebert

    1. Question and Answers for Captcha not working 2

      • NicoleSophie
    2. Replies
      2
      Views
      191
      2
    3. NicoleSophie

    1. Maybe more padding needed with Likes/Report buttons on comments 3

      • NicoleSophie
    2. Replies
      3
      Views
      199
      3
    3. Duplicate Dilip

    1. Logo default dimension settings doesn't match logo size 1

      • NicoleSophie
    2. Replies
      1
      Views
      133
      1
    3. Alexander Ebert

    1. Unable to quote selected 8

      • Duplicate Dilip
    2. Replies
      8
      Views
      422
      8
    3. Duplicate Dilip

    1. Quote Problem 2

      • zukro
    2. Replies
      2
      Views
      165
      2
    3. Duplicate Dilip

    1. Links give 404 Error page

      • NicoleSophie
    2. Replies
      0
      Views
      106
    1. User Mention show <!-- META_CODE_INNER_CONTENT -->​​ 1

      • zukro
    2. Replies
      1
      Views
      161
      1
    3. Duplicate Dilip

    1. Questions and Answers not working 2

      • NicoleSophie
    2. Replies
      2
      Views
      248
      2
    3. NicoleSophie

    1. Image cropped in mobile view 4

      • zukro
    2. Replies
      4
      Views
      269
      4
    3. zukro

    1. Like box is not auto hidden

      • zukro
    2. Replies
      0
      Views
      93
    1. Custom menu background color not interpreted 3

      • duplicate2 GeGeek
    2. Replies
      3
      Views
      271
      3
    3. duplicate2 GeGeek

Label

Display Options