Resolved Bug Reports

        • 5.5.0
    1. Einfügen von Links im Editor unter iPadOS: Text verschwindet 1

      • smers
    2. Replies
      1
      Views
      146
      1
    3. Alexander Ebert

    1. Verhalten von "Alle als gelesen markieren"

      • ilou
    2. Replies
      0
      Views
      141
    1. Styling Infoboxen

      • Hundiiiiiiiiii
    2. Replies
      0
      Views
      133
    1. Drittanbieter-Login: Twitter-Icon fehlt

      • Lantis
    2. Replies
      0
      Views
      127
    1. UploadFormField Fehlermeldung CSS Abstand

      • Christopher Walz
    2. Replies
      0
      Views
      121
    1. Farbwähler ohne Fokus

      • Hundiiiiiiiiii
    2. Replies
      0
      Views
      118
    1. Display error in ACP’s Packages list

      • AdonisDoge
    2. Replies
      0
      Views
      117
    1. Inkonsistente Zähler bei ungelesenen Beiträgen und der Forenübersicht

      • Sweetie
    2. Replies
      0
      Views
      109
    1. Darstellungsfehler im Kontrollzentrum ohne Rangmodul

      • Hundiiiiiiiiii
    2. Replies
      0
      Views
      100
    1. Button in 'contentHeaderNavigation' bei mobiler Ansicht teilweise unkenntlich

      • pehbeh
    2. Replies
      0
      Views
      97
    1. Attempting to link an HTML tag removes the tag

      • Tim Düsterhus
    2. Replies
      0
      Views
      92
    1. Mobiles Hauptmenü teilweise nicht vorausgewählt wenn man auf einer Unterseite ist

      • pehbeh
    2. Replies
      0
      Views
      90

Label

Display Options