Resolved Bug Reports

    1. E-Mail-Versand von Benutzern an andere Benutzer 56

      • Quitter
    2. Replies
      56
      Views
      3.7k
      56
    3. ReeN

    1. Kein Update von Beta3 auf Beta4 möglich! 56

      • Harald-RS
    2. Replies
      56
      Views
      3.8k
      56
    3. Alexander Ebert

    1. Update von 3.1.1 nach 3.1.2 schlägt fehl 55

      • TheSonic
    2. Replies
      55
      Views
      6.7k
      55
    3. JGS-Jacky

    1. 2 x Versucht es zu Installieren 55

      • HSE24
    2. Replies
      55
      Views
      8.7k
      55
    3. Zzarc

    1. Woltlab Burning Board 4.0 lässt sich nicht installieren 54

      • duplicate2 steven
    2. Replies
      54
      Views
      4.2k
      54
    3. Julius Cesar

    1. Fremdschlüssel-Überprüfung 53

      • LRDE
      • LRDE
    2. Replies
      53
      Views
      3.7k
      53
    3. PoooMukkel

    1. Fehlansicht Editor 53

      • Dannyfilth
    2. Replies
      53
      Views
      4.3k
      53
    3. Alexander Ebert

    1. diverse Anzeigefehler im IE10 51

      • helga
    2. Replies
      51
      Views
      5.1k
      51
    3. IICARUS_II

    1. Importer verlangt Pfad angabe 51

      • Harald-RS
    2. Replies
      51
      Views
      4.6k
      51
    3. Tim Düsterhus

    1. Schriftbild unter WoltLab Suite 5.4 (Alpha) 50

      • Webmark
    2. Replies
      50
      Views
      4.5k
      50
    3. Alexander Ebert

    1. unable to find class 'wcf\system\option\user\group\UserGroupOptionType' 50

      • Christopher Walz
    2. Replies
      50
      Views
      6.8k
      50
    3. reh

    1. [Ready] Grammar Use & Punctuation: ACP - Community - Forums + General Areas + User Groups 50

      • Smooey
    2. Replies
      50
      Views
      9.8k
      50
    3. My1

    1. Was ist mit den Smileys? 50

      • Tarabas
    2. Replies
      50
      Views
      4k
      50
    3. Markus Zhang

    1. Backspace issue 49

      • zukro
    2. Replies
      49
      Views
      2.3k
      49
    3. Christopher Walz

    1. Startseite (WCF 2.1.3 + github funktioniert) WCF 2.1.4 nicht mehr... 49

      • Throwholics
    2. Replies
      49
      Views
      4.6k
      49
    3. Throwholics

    1. Kann keinen User registrieren - Fataler Error 48

      • Bibi
      • Bibi
    2. Replies
      48
      Views
      4.3k
      48
    3. Marc-Andree

    1. Inhalte von blockierten Benutzern dennoch sichtbar 48

      • phopium
    2. Replies
      48
      Views
      8.8k
      48
    3. WhiteDragon1983

    1. Fehler nach Update auf 3.1.7 47

      • ViperAC
    2. Replies
      47
      Views
      4.7k
      47
    3. VieCode

    1. WBB 4.1.2 >> Nur der Admin erhält noch E-Mail-Benachrichtigungen bei abonnierten Themen 47

      • Donner
    2. Replies
      47
      Views
      6.6k
      47
    3. Throwholics

    1. Call to a member function getPlainTextMessage() on null 46

      • netzhuffle
    2. Replies
      46
      Views
      6.5k
      46
    3. Alexander Ebert

Label

Display Options