Nach Antwort bleibt Bildschirm weiß

    Nach Antwort bleibt Bildschirm weiß

    Hallo,

    Ich verwende das 3.1 und habe seit der Neuinstallation meines PC ein kleines Problem:

    Wenn ich eine Antwort schreibe und auf antworten klicke bleibt der Bildschirm weiß. Die Antwort wird zwar gespeichert, ich muss aber erst aktualisieren klicken, das ich wieder in Forum gelangen.

    Wo könnte der Fehler liegen?
    Generell lässt ein weißer Bildschirm auf einen internen Serverfehler (siehe error_log) oder auf zu wenig Arbeitsspeicher (siehe memory_limit in der php.ini) hinweisen.
    Meine Beiträge sind nur Hilfestellungen und Anregungen zur Lösung von einem Problem.
    Ein wenig Mitdenken ist dennoch erforderlich!

    Im WCF werden Passwörter nicht verschlüsselt, sondern gehasht!
    (Hash ist eine "Verschlüsselung", wo du den Schlüssel wegwirfst. ;))

    H3llGhost wrote:

    Generell lässt ein weißer Bildschirm auf einen internen Serverfehler (siehe error_log) oder auf zu wenig Arbeitsspeicher (siehe memory_limit in der php.ini) hinweisen.
    Danke. Aber weder mit error_log noch mit memory_limit in der php.ini kann ich was anfangen :(

    Ich betreibe die Seite als Hobby und bin kein Spezialist. :whistling:

    Im Angang mein Speicherplatz - könnte das der Grund sein? Ist ja aber noch bissl Platz nach oben.

    Bitte um verständliche Hilfe -> Danke im voraus :)

    Edit: Andere User scheinen kein Problem zu haben und auch mit meinem Netbook geht alles wie gehwohnt

    fussball-sok.de/wbb3/
    Images
    • speicher.jpg

      9.56 kB, 340×58, viewed 24 times

    Post was edited 1 time, last by “Mc Tuck” ().